Discussion:
[ANNOUNCEMENT] ghostscript 9.26-1
(too old to reply)
Ken Brown
2018-11-21 20:10:52 UTC
Permalink
The following packages have been uploaded to the Cygwin distribution:

* ghostscript-9.26-1
* libgs9-9.26-1
* libgs-devel-9.26-1

GNU Ghostscript is a PostScript interpreter capable of converting PS
files into a number of printer output formats. Ghostscript can also
render PS files into a number of graphics file formats.

This is an update to the latest upstream release. It fixes some
security issues.

Ken Brown
Cygwin's Ghostscript maintainer

--
Problem reports: http://cygwin.com/problems.html
FAQ: http://cygwin.com/faq/
Documentation: http://cygwin.com/docs.html
Unsubscribe info: http://cygwin.com/ml/#unsubscribe-simple

Loading...